InstallationΒΆ

This role requires at least Ansible v2.0.0. To install it, run:

ansible-galaxy install debops.tinc